Rendern einer logischen Aufnahme mit automatisierten Layern

Für alle Deutschsprachigen

Moderator: Garagecube

Rendern einer logischen Aufnahme mit automatisierten Layern

Postby mono79 » Sat Aug 09, 2008 3:36 pm

Hallo zusammen,

trotz laengerer Inaktivitaet in diesem Forum schreibe ich mal...
Habe folgendes Problem:
Ich habe eine logische Aufnahme getaetigt mit 15 Layern. Einige davon habe ich zuvor automatisiert. Nach der Aufnahmen schaue ich mir die logische aufnahme an und alles laeft einwandfrei. (alle automatisierten Layer starten zur richtigen Zeit und laufen durch.)
Wenn ich diese Aufnahme jetzt rendern moechte, startet alles einwandfrei. Jedoch die automatisierten Layer starten ihre Animationen nicht und bleiben regungslos auf dem Screen stehen. Wie gesagt, sie erscheinen aber bewegen sich nicht. Sprich die zuvor erstellte Animation des Layers startet nicht. Halt ausschließlich beim rendern nicht. Lasse ich die Aufnahme einfach laufen, starten die einzelnen Animationen.

Evtl. hat ja jmd. das selbe Problem und koennte mir helfen.
Ich arbeite auf einem MacBookPro und mit M8 2.5.

Besten Gruss,
mono
mono79
Member
 
Posts: 10
Joined: Sat Aug 09, 2008 3:18 pm
Location: Cologne

Postby nonstatic » Mon Aug 11, 2008 9:34 am

hallo mono,

da ich erst auf handbuch seite 44 bin uns somit noch nicht in der lage
deine frage zu beantworten - dennoch eine regung aus dem deutschsprachigen
forum ;-) nonstatic.


:o
nonstatic and live in time
nonstatic
Junior Member
 
Posts: 6
Joined: Tue Jul 29, 2008 3:27 pm
Location: cologne

Postby mono79 » Tue Aug 12, 2008 10:24 am

hi nonstatic,

das handbuch habe ich auch bereits gefragt. da bekomme ich leider keine wirkliche lösung meines problems vorgeführt. leider!
aber ich bin in kontakt mit einem der garagecube jungs im englischen forum. evtl. tut sich da was. trotzdem dank für die reanimation des deutschsprachigen forums.
evtl. klappts ja :D


cheers,
mono
mono79
Member
 
Posts: 10
Joined: Sat Aug 09, 2008 3:18 pm
Location: Cologne


Return to Deutsch / German Forum

Who is online

Users browsing this forum: No registered users and 1 guest

cron